W3C home > Mailing lists > Public > www-validator@w3.org > June 2004

OpenSP install on redhat-9

From: Pete Prodoehl <pete.prodoehl@cygnusinteractive.com>
Date: Mon, 28 Jun 2004 11:28:18 -0500
Message-ID: <40E04722.3080808@cygnusinteractive.com>
To: www-validator <www-validator@w3.org>


I'm using redhat-9 and have not been able to get OpenSP 1.5 working 
properly.

I'm thinking it might be related to gcc which is version 3.2.3 (located 
at /usr/bin/gcc) so I'm trying to use gcc 2.9.6 (located at 
/usr/bin/gcc296) to do the OpenSP compile/install - how would I do this? 
Do I just need to edit the configure script? Is there another way of 
specifying which version of gcc to use?

Thanks...


Pete
Received on Monday, 28 June 2004 12:28:50 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 25 April 2012 12:14:14 GMT