W3C home > Mailing lists > Public > www-validator-css@w3.org > March 2007

Re: an error

From: Kathy Zengolewicz <KkemzBz@comcast.net>
Date: Tue, 6 Mar 2007 20:51:53 -0500
To: <www-validator-css@w3.org>
Message-ID: <!&!AAAAAAAAAAAYAAAAAAAAALcQ3k4aoSFMglJdOcZVt7fCgAAAEAAAAOaI0Jbq0+xBus8CYzmdmWoBAAAAAA==@comcast.net>
I have tried the suggested fixes and they did not work. I did try to
validate again and it passed. When my instructor, I'm taking a class, tried
to validate she is getting the I/O error message again.
 
I have copied the url's. I validated these within 5 minutes of each other.
One passed and one gave an error message. Here is one
 
http://jigsaw.w3.org/css-validator/validator?uri=http%3A%2F%2Fwww.virtuallyt
heone.com%2Fweek3.html
<http://jigsaw.w3.org/css-validator/validator?uri=http%3A%2F%2Fwww.virtually
theone.com%2Fweek3.html&warning=1&profile=css21&usermedium=all>
&warning=1&profile=css21&usermedium=all
 
and here is the other
 
http://jigsaw.w3.org/css-validator/validator?uri=http%3A%2F%2Fwww.virtuallyt
heone.com%2Fweek3.html
<http://jigsaw.w3.org/css-validator/validator?uri=http%3A%2F%2Fwww.virtually
theone.com%2Fweek3.html&warning=1&profile=css21&usermedium=all>
&warning=1&profile=css21&usermedium=all
 
I really don't understand how the page can validate one minute and not the
next. Can you please help me with this.
 
Thanks,
 
Kathy Zengolewicz
VirtuallyTheOne
www.virtuallytheone.com <http://www.virtuallytheone.com/> 
215-541-5411
 


I choose Polesoft Lockspam to fight spam, and you?
http://www.polesoft.com/refer.html
Received on Wednesday, 7 March 2007 01:52:18 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 27 June 2012 00:14:19 GMT