W3C home > Mailing lists > Public > www-jigsaw@w3.org > January to February 2000

Support for Servlet API 2.2 ?

From: Roland Mainz <Roland.Mainz@informatik.med.uni-giessen.de>
Date: Mon, 24 Jan 2000 11:18:27 +0100
Message-Id: <388C26F3.76FDD3E1@informatik.med.uni-giessen.de>
To: W3 Jigsaw Mailinglist <www-jigsaw@w3.org>

Hi !

----

Can someone list the differences between JSDK 2.1 and JSDK 2.2 ?
We'd like to play with tomcat JSP's, but they require JSDK 2.2 ;-(

If noone of the core jigsaw team is doing the job today I'll do it...
Please reply ASAK - please !

----

Bye,
Roland

--
  __ .  . __
 (o.\ \/ /.o) Roland.Mainz@informatik.med.uni-giessen.de
  \__\/\/__/  gisburn@informatik.med.uni-giessen.de
  /O /==\ O\  MPEG specialist, C&&JAVA&&Sun&&Unix programmer
 (;O/ \/ \O;) TEL +49 (0) 641/99-13193 FAX +49 (0) 641/99-41359
Received on Monday, 24 January 2000 05:18:46 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 9 April 2012 12:13:34 GMT