Re: Setting up a Web Server (fwd)

Lisajoy (lisajoy@turbo.kean.edu)
Wed, 26 Apr 1995 15:35:11 -0400 (EDT)


Date: Wed, 26 Apr 1995 15:35:11 -0400 (EDT)
From: Lisajoy <lisajoy@turbo.kean.edu>
To: WWW Interest Group <www-html@www10.w3.org>,
Subject: Re: Setting up a Web Server (fwd)
Message-Id: <Pine.OSF.3.91.950426153432.7044A-100000@turbo.kean.edu>




..........................................................................
"Off the keyboard, thru the router, past the hub, over the bridge, 
down the line, around the world... nothing but net!"

Lisajoy Jaclin Germinario  ** Lisajoy@Turbo.Kean.Edu
Kean College of NJ         ** LGerm@Pilot.Njin.Net
908.527.2729               ** Lisajoy@Bart.Kean.edu




---------- Forwarded message ----------
Date: Wed, 26 Apr 1995 15:32:27 -0400 (EDT)
From: Lisajoy <lisajoy@turbo.kean.edu>
To: Tim Sikora <msen!fabnet!tim@turbo.kean.edu>
Subject: Re: Setting up a Web Server

Hello.

I am attempting to set up a server for Kean College of NJ.  We have a DEC 
alpha running OSF/1.  Nothing seems to work! Nothing!

I attempted to use the NCSA source-nothing.
Then I turned to the CERN precompiled binary-nothing.

What did you do?  Did you run into any problems?

Thanks.


..........................................................................
"Off the keyboard, thru the router, past the hub, over the bridge, 
down the line, around the world... nothing but net!"

Lisajoy Jaclin Germinario  ** Lisajoy@Turbo.Kean.Edu
Kean College of NJ         ** LGerm@Pilot.Njin.Net
908.527.2729               ** Lisajoy@Bart.Kean.edu