W3C home > Mailing lists > Public > www-amaya@w3.org > January to March 2003

Start failed with version 7.1-GTK

From: Didier Bretin <dbr@informactis.com>
Date: Thu, 2 Jan 2003 08:56:31 +0100
To: www-amaya@w3.org
Message-Id: <20030102085631.28b27c13.dbr@informactis.com>

Hello,

	I'm under linux rh 7.1.

	As the rpm file is not existing, I downloaded the 
http://www.w3.org/Amaya/Distribution/amaya-GTK-7.1.tgz file. I installed
this version in a private directory, not the /usr/local one. When I start
amaya I have this error :

[didier@mars images] amaya
WARNING: cannot open file fr-libdialogue
cannot find messages table

	Did I forgot something ?

Regards.
-- 
            .------------------------------------------------.
    .^.     | Didier Bretin, France | dbr@informactis.com    |
    /V\     |-----------------------| www.informactis.com    |
   // \\    |                       `------------------------|
  /(   )\   | Visit: http://www.vim.org/                     |
   ^^-^^    `------------------------------------------------'
Received on Thursday, 2 January 2003 02:58:50 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 14:53:27 UTC