W3C home > Mailing lists > Public > public-xml-processing-model-wg@w3.org > April 2010

Re: Posting multipart/form-data

From: Norman Walsh <ndw@nwalsh.com>
Date: Sat, 10 Apr 2010 14:47:54 -0400
To: public-xml-processing-model-wg@w3.org
Message-ID: <m2tyrjxhyd.fsf@nwalsh.com>
Alex Milowski <alex@milowski.org> writes:

> On Sat, Apr 10, 2010 at 12:44 PM, Norman Walsh <ndw@nwalsh.com> wrote:
>> Alex Milowski <alex@milowski.org> writes:
>>
>>> Am I missing something or did we not do this action:
>>>
>>>    http://www.w3.org/2010/01/07-xproc-minutes.html#action01
>>>
>>> You need that for this request.
>>
>> Craptastic. That action fell on the floor.
>
> What recourse do we have now?  Can we issue a correction?

Dunno. We can do an erratum after publication, I guess, if we can't
fix it before then. I *am not* willing to go backwards in the process
for this.

                                        Be seeing you,
                                          norm

-- 
Norman Walsh <ndw@nwalsh.com> | There exist some evils so terrible and
http://nwalsh.com/            | some misfortunes so horrible that we
                              | dare not think of them, whilst their
                              | very aspect makes us shudder; but if
                              | they happen to fall on us, we find
                              | ourselves stronger than we imagined; we
                              | grapple with our ill luck, and behave
                              | better than we expected we should.--La
                              | Bruyère

Received on Saturday, 10 April 2010 18:48:28 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Saturday, 10 April 2010 18:48:28 GMT