W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > November 2011

[Bug 14699] New: All opened, none closed?

From: <bugzilla@jessica.w3.org>
Date: Sat, 05 Nov 2011 11:41:34 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-14699-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=14699

           Summary: All opened, none closed?
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#the
                    -data-element
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: other Hixie drafts (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org


Specification: http://www.whatwg.org/specs/web-apps/current-work/
Multipage: http://www.whatwg.org/C#the-data-element
Complete: http://www.whatwg.org/c#the-data-element

Comment:
All opened, none closed?

Posted from: 86.176.72.42
User agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/535.2 (KHTML, like
Gecko) Chrome/15.0.874.106 Safari/535.2

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Saturday, 5 November 2011 11:43:38 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Saturday, 5 November 2011 11:43:40 GMT