W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > March 2010

[Bug 9220] New: xref doesn't work for "bgcolor" in "When a body, table, thead, tbody, tfoot, tr, td, or th element has a bgcolor attribute set"

From: <bugzilla@wiggum.w3.org>
Date: Mon, 08 Mar 2010 22:50:35 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-9220-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=9220

           Summary: xref doesn't work for "bgcolor" in "When a body, table,
                    thead, tbody, tfoot, tr, td, or th element has a bgcolor
                    attribute set"
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-
                    work/#fonts-and-colors
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec bugs
        AssignedTo: dave.null@w3.org
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: ian@hixie.ch, mike@w3.org, public-html@w3.org


Section: http://www.whatwg.org/specs/web-apps/current-work/#fonts-and-colors

Comment:
xref doesn't work for "bgcolor" in "When a body, table, thead, tbody, tfoot,
tr, td, or th element has a bgcolor attribute set"

Posted from: 216.239.45.4 by ian@hixie.ch


-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Monday, 8 March 2010 22:50:37 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 8 March 2010 22:50:38 GMT