W3C home > Mailing lists > Public > html-tidy@w3.org > July to September 2007

Re: I need your help please.....

From: Nikola Mitic <nikola.mitic@gmail.com>
Date: Fri, 13 Jul 2007 00:33:32 +0200
Message-ID: <6b1dc5090707121533w727cd859sa3caef2461ba4de@mail.gmail.com>
To: html-tidy@w3.org
Hi Gream,

it looks like you are using lots of tags that do not exist.

regards,
Nikola Mitic
http://www.car-4-me.com

On 7/11/07, grema saleh <gsalehy2k@yahoo.com> wrote:
>
>
> Hi,
>
> I tried to validate my webpages but all failed
> validation and tried tidying but wasn't successful
> too. Can you please help me out? I don't how to solve
> a problem like this.
>
> The result of validation for page index.html is
> displayed on the link below:
>
>
> http://validator.w3.org/check?uri=http%3A%2F%2Fwww.tab-engineering.com%2Findex.html
>
> And I used the online tidy services to tidy the local
> file and the result is as on:
>
> http://valet.htmlhelp.com/view=Asis/tidy/tidy.cgi
>
> I only tried to validate because my pages are not
> loading well on Internet Explorer (looking
> disorganized) but looking ok on Firefox.
>
> I will high appreciate your kind help please.
>
> thanks
>
> Grema
>
>
>
>
> ____________________________________________________________________________________
> Pinpoint customers who are looking for what you sell.
> http://searchmarketing.yahoo.com/
>
>
>
Received on Thursday, 12 July 2007 22:33:39 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Tuesday, 3 April 2012 06:13:56 GMT