W3C home > Mailing lists > Public > www-validator@w3.org > January 2007

Re: New Installation says XMLNS invalid

From: Karl Dubost <karl@w3.org>
Date: Tue, 9 Jan 2007 15:57:40 +0900
Message-Id: <3E48AEDA-ACE0-4273-88F6-CC14D65A0F83@w3.org>
Cc: www-validator@w3.org
To: Daniel Wiesmann <bakongo@gmail.com>


Le 4 janv. 2007 à 21:47, Daniel Wiesmann a écrit :
> I have the same problem. I installed the validator (0.7.4) and I am  
> getting strange
> results.
> I installed last week on a Mac OS X, and the process was quite simple.
> I am having problems with another install, on Linux Fedora Core 4.  
> I have OpenSP 1.5.2.

Validating the same documents in the same network conditions give you  
the same problems?



-- 
Karl Dubost - http://www.w3.org/People/karl/
W3C Conformance Manager, QA Activity Lead
   QA Weblog - http://www.w3.org/QA/
      *** Be Strict To Be Cool ***
Received on Tuesday, 9 January 2007 06:58:13 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 25 April 2012 12:14:23 GMT