W3C home > Mailing lists > Public > www-validator@w3.org > November 2002

Config::General 2.06

From: Mario J. Lia <antilyrical@spamcop.net>
Date: Thu, 28 Nov 2002 08:00:07 -0500
Message-ID: <1038488407.3de61357eeb49@webmail.spamcop.net>
To: W3C Validator <www-validator@w3.org>



on http://validator.w3.org/docs/devel.html where it lists the modules, it seems 
to be missing Config::General 2.06

Also, from what I can tell 2.06 (and all previous versions!) are only available 
on *nix, therefore all others can not run validator. Is this correct?

Mario
Received on Thursday, 28 November 2002 08:00:57 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 25 April 2012 12:14:04 GMT