W3C home > Mailing lists > Public > www-validator@w3.org > November 2000

RE: nn6?

From: tim booker <timbooker@btinternet.com>
Date: Sun, 26 Nov 2000 05:59:05 -0500 (EST)
To: "'JohnTNYC'" <johntnyc@yahoo.com>, <www-validator@w3.org>
Message-ID: <000401c05797$a2587c00$2e92fea9@tim>
Hi,

I got to the site by typing the URL.  Then I entered
http://timbooker.com/index.shtml in the address box.

Then I get the 500 error.

I've tried this on different machines, at home and at work.  Both are
Windows 2000 Pro.

Tim



"We demand rigidly defined
areas of doubt and uncertainty"


>>>>>>>>>>>>>>>>>>>>>>>>>>>> http://timbooker.com



> -----Original Message-----
> From: JohnTNYC [mailto:johntnyc@yahoo.com]
> Sent: 26 November 2000 08:34
> To: tim booker; www-validator@w3.org
> Subject: Re: nn6?
>
>
> Tim,
>
> Could you give a few more details, please?  Specifically,
> what site are you
> trying to validate?  Are you going into the validator using a
> referrer tag
> (ie clicking a link to http://validator.w3.org/check/referer
> on a web page)
> or entering a URL directly in the address box at
> http://validator.w3.org/ ?
>
> I just used Netscape 6 using both methods and it worked fine.
>  The 500 error
> leads me to believe there is a problem with the specific server.
>
> Regards,
> John
>
> ----- Original Message -----
> From: "tim booker" <timbooker@btinternet.com>
> To: <www-validator@w3.org>
> Sent: Saturday, November 25, 2000 2:08 AM
> Subject: nn6?
>
>
> Hello,
>
> I can't seem to get the validator to work when I'm using
> Netscape 6.  I get
> a 500 error.
>
> Works fine using IE.
>
> Tim
>
>
Received on Sunday, 26 November 2000 16:47:27 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 25 April 2012 12:13:54 GMT