W3C home > Mailing lists > Public > www-validator-cvs@w3.org > November 2013

[Bug 23738] NU validator issues error for any “obsolete permitted DOCTYPE”

From: <bugzilla@jessica.w3.org>
Date: Wed, 06 Nov 2013 09:14:12 +0000
To: www-validator-cvs@w3.org
Message-ID: <bug-23738-169-x6SGzf77bl@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=23738

Leif Halvard Silli <xn--mlform-iua@xn--mlform-iua.no> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |xn--mlform-iua@xn--mlform-i
                   |                            |ua.no
            Summary|NU validator issues error   |NU validator issues error
                   |for any “obsolete permitted |for any “obsolete permitted
                   |DOCTYPE string”             |DOCTYPE”

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
Received on Wednesday, 6 November 2013 09:14:17 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 15:17:56 UTC