W3C home > Mailing lists > Public > www-style@w3.org > June 2001

Is SAC 1.1 compatible with JDK 1.4 (Merlin)?

From: Sonny Kim <Sonny.Kim@sun.com>
Date: Wed, 20 Jun 2001 18:18:19 -0400 (EDT)
Message-Id: <200106202218.PAA06322@taller.eng.sun.com>
To: www-style@w3.org
One more question.

I'm researching Forte For Java 3.0 compatibility with JDK 1.4 (currently beta).
I was wondering if you have any information about the compatibility of SAC 1.1 
with JDK 1.4?  Any known issue or limitation?

Thanks for your help,
-sonny
Received on Friday, 22 June 2001 06:02:42 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 27 April 2009 13:54:09 GMT