W3C home > Mailing lists > Public > www-lib@w3.org > April to June 1995

Help on Version

From: Emilia Sintoni mat.407 <esinto@nettuno.csr.unibo.it>
Date: Thu, 29 Jun 1995 11:26:33 +0200 (MET DST)
Message-Id: <9506290926.AA02534@nettuno.csr.unibo.it>
To: www-lib@www10.w3.org
I'd like to know as soon as possible which version of LineMode and Daemon are
required to compile with WWWLibrary_2.14.
I launched BUILD with WWWLineMode_2.12 and WWWDaemon_2.13, 2.12 , 2.14, but it
doesn't work..
(Now I'm running sun4) 

Thanks to all


Received on Thursday, 29 June 1995 05:27:57 UTC

This archive was generated by hypermail 2.3.1 : Tuesday, 6 January 2015 21:33:46 UTC