W3C home > Mailing lists > Public > www-jigsaw@w3.org > November to December 2003

problems with running jigsaw_2.2.2

From: nandini <nandini@ksu.edu>
Date: Sun, 30 Nov 2003 21:09:27 -0500 (EST)
To: www-jigsaw@w3.org
Message-ID: <3FCCCD46@webmail.ksu.edu>



Hi,
Hi, I have been running jigsaw2.2.2 successfully all this month. However all 
of a sudden today, whenever I run it, it gives me an error saying the 
specified network name is not available. I tried reinstalling it,but there is 
a problem when reinstalling the admin-server.props file in the config 
directory. The error it says is that the specified network name is not 
available.I tried downloading the jigsaw_2.2.3 version. However this always 
throws some error while unzipping the file in windows. I have been installing 
and running jigsaw all along from windows. Please let me know what could be 
done? I am running out of time. 
Thanks ! Nandini 
Received on Tuesday, 2 December 2003 12:24:12 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 9 April 2012 12:13:36 GMT