W3C home > Mailing lists > Public > www-jigsaw@w3.org > January to February 2002

simple question

From: Zeynep Y Teksen <zteksen@ug.bilkent.edu.tr>
Date: Thu, 24 Jan 2002 17:27:44 +0200
Message-ID: <001601c1a4eb$ac3d1a80$f8c3b38b@sevimli>
To: <www-jigsaw@w3.org>
hi all,
i hava a question about the installation of jigsaw2.2.0.
i am using java2 and when i am trying to install jigsaw an error occurs. i am wondering that whether the problem is about the version of java package that i am using. do we have to use jdk1.3 for using jigsaw or upper versions are OK?
thanx
Received on Thursday, 24 January 2002 10:25:07 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 9 April 2012 12:13:36 GMT