Re: Using unicode or MBCS characters in forms

Gavin Nicol wrote:
> >You need 2.02 or higher. Look for "httpAcceptLanguage" in the *.ad file.
> >That is the X resource that you need to set. We haven't created a GUI
> >for this yet.
> How about Windows?

Windows and Mac have a GUI: Options -> General Preferences -> Language.
This is 2.02 or higher.