W3C home > Mailing lists > Public > www-amaya@w3.org > April to June 2013

Insallation on Debian 7

From: Daniel Hernández <daniel@degu.cl>
Date: Wed, 22 May 2013 15:55:23 -0400
Message-ID: <1369252523.4248.46.camel@ruil.local>
To: www-amaya@w3.org
I tried to install the deb package in Debian 7, but it requires ssl
libssl0.9.8 that is not in 7, but it's in 6, the old stable. It is
possible to compile the package from source having libssl1.0.0 instead
of the 0.9.8?

Thanks,
Daniel
Received on Wednesday, 22 May 2013 19:55:40 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 14:53:44 UTC