W3C home > Mailing lists > Public > www-amaya@w3.org > January to March 2005

Re: Problem encourntered while installing Amaya9.0

From: Keith Hopper <kh@waikato.ac.nz>
Date: Tue, 18 Jan 2005 18:49:14 +1300
To: www-amaya@w3.org
Message-ID: <4d2f09396bkh@waikato.ac.nz>

Greetings,
     I too have had a rather fatal problem when trying to install Amaya v 9
on a SuSE 9.1 linux machine. When the program starts to run it 'barfs'
not being able to find libstdc++.so.6 - which is not part of that
distribution.

     Does it really need version 6??

          I remain using 8.7!

               Keith Hopper

-- 
City Desk
Waikato University
[PGP key available if desired]
Received on Tuesday, 18 January 2005 05:54:57 UTC

This archive was generated by hypermail 2.3.1 : Tuesday, 1 April 2014 11:01:43 UTC