W3C home > Mailing lists > Public > www-amaya@w3.org > January to March 2005

bug

From: scott duke <highspreedecore@yahoo.com>
Date: Sat, 01 Jan 2005 17:31:26 +0000
Message-ID: <20050101173055.42341.qmail@web50402.mail.yahoo.com>
To: www-amaya@w3.org




Hello.
I have reciently downloaded Amaya 9.0 and I'm excited
about all the new features.

-My Operating system is Windows XP.
- Intel(R)
  Pentium(R) 4 CPU 1.60GHz
  1.59GHz
  128 MB RAM

.....

I noticed that nowhere on the tool bar could I find
the "Graphics" Icon that opens the graphics tablet. I
tried searching all the menus and preferences in Amaya
and help, docs online, FAQ, Archives. I just cant find
it. I was reading about other pallets and noticed in
one of the screenshots about a WEB_DAV, I saw in the
image, the "Graphics" palette icon. But nowhere on my
version can I find it. 
 I don't know if this is a bug, or an installation
issue. I don't know how to program yet. I wish I did,
then I could try to compile Amaya from source code to
see if that works better.
 Should I try an earlier release? I really hope that i
could get a chance to use the graphics tool, as I am
very interested in using SVG and importing inkscape
work and learning SVG and XML.
BTW, great job on an awesome application. Even without
the graphics tool bar, Amaya kicks butt on Dreamweaver
Demo(ppppppppp).

Thank you.

Scott
  


		
__________________________________ 
Do you Yahoo!? 
Meet the all-new My Yahoo! - Try it today! 
http://my.yahoo.com 
 
Received on Monday, 3 January 2005 10:22:03 UTC

This archive was generated by hypermail 2.3.1 : Tuesday, 1 April 2014 11:01:43 UTC