W3C home > Mailing lists > Public > www-amaya@w3.org > January to March 2000

Re: image problem

From: mark wilson <ciosmuil@dada.it>
Date: Tue, 4 Jan 2000 00:27:42 +0100
Message-ID: <003901bf5643$159d6f60$61676ec3@brunellesci>
To: <Irene.Vatton@inrialpes.fr>
Cc: <www-amaya@w3.org>
I checked the file types. Unfortunately to no avail. I am now running X at
800x600 instead of 1024x768 and all is okay. Thanks very much.
----------------------------------------------------------------------------
----------
go here to find out why I am boycotting
Amazon <http://www.linuxdoc.org/rms.txt>
----------------------------------------------------------------------------
---------

-----Original Message-----
From: Irene.Vatton@inrialpes.fr <Irene.Vatton@inrialpes.fr>
To: mark wilson <ciosmuil@bigfoot.com>
Cc: www-amaya@w3.org <www-amaya@w3.org>
Date: luned́ 3 gennaio 2000 14:43
Subject: Re: image problem


>In-reply-to: Your message of Tue, 28 Dec 1999 22:26:55 +0100."
>             <01cf01bf517a$9a183180$bf676ec3@brunellesci>
>> I've recently upgraded to Amaya version 2.4 for Linux. It hasn't crashed
>> yet, like the previous version. Thanks!
>> However,the images i insert in a web page show up as vertical lines. When
i
>> save the
>> page and open it in another browser the image shows fine. I had the same
>> problem withthe previous version also.
>> Can anyone make a suggestion as to why this occurs?
>
>What is the image format, gif, png, jpeg?
>It could be a problem with the image library version.
>
>Best wishes
>  Irene.
>
>
>
Received on Monday, 3 January 2000 18:34:39 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 14:53:21 UTC