W3C home > Mailing lists > Public > www-amaya@w3.org > October to December 1996

Re: segmentation fault

From: <jose.kahan@w3.org>
Date: Tue, 17 Dec 1996 19:52:50 +0100 (MET)
Message-Id: <199612171852.TAA01240@tuvalu.inrialpes.fr>
To: gg@lirmm.fr (Gerard GACHELIN)
Cc: www-amaya@w3.org
Hello Gerard,

> I've installed the latest release of Amaya (0.9A) on a Sparcsdtation5 running 
> Solaris2.5 and X11R6.1; unfortunately, amaya crashes :
> 
> amaya ==> Segmentation fault
> 
> The previous release (0.8c) was working fine.
> 

Thanks for this bug report. For the moment, the only solution 
we can give you for the moment is to also install the Amaya
dictionary files. 

We are currently working on this bug so that installing the
dictionaries will be an option.

Hope this helps,

-Jose
Received on Tuesday, 17 December 1996 19:57:26 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 14:53:17 UTC