W3C home > Mailing lists > Public > www-amaya@w3.org > October to December 1996

Amaya: On Solaris 2.4

From: j_leczkesi <jozef.leczkesi@reuters.com>
Date: Fri, 25 Oct 1996 15:15:48 -0400 (EDT)
To: www-amaya@w3.org
Message-Id: <8148151525101996/A25935/REFFT4/11AACBCF2F00*@MHS>
Dear "Amaya team",			Germany, 25 Oct., 96

I downloaded Your "Amaya Alpha Release 0.8c"  Solaris 2.5 version, but
I have only Solaris 5.4 on my machine.

After I started the "amaya" I got the following error:
" amaya: xset: not found"

My question to You.
Is it a Version error (I use the 2.5 version on 2.4 host) or
are there missing some global variables?

Thanks for Your help.../Jozef LECZKESI

PS: my e-mail: jozef.leczkesi@reuters.com
Received on Friday, 25 October 1996 15:14:35 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 14:53:17 UTC