W3C home > Mailing lists > Public > www-amaya-dev@w3.org > March 2003

Re: Fink packages for 7.1 and 7.2

From: Charles McCathieNevile <charles@w3.org>
Date: Tue, 4 Mar 2003 13:39:21 -0500 (EST)
To: <pldms@mac.com>
cc: <www-amaya-dev@w3.org>
Message-ID: <Pine.LNX.4.30.0303041337550.1057-100000@tux.w3.org>

By the way I have submitted libwcs to fink (you need it for the i18n version)
but it isn't yet in the package list - you can test it from the package
submission tracker if you like things that are not yet accepted as unstable.

cheers

Chaals

On Tue, 4 Mar 2003 pldms@mac.com wrote:

>Hi,
>
>Stupid forgetful me. Amaya 7.1 is now in fink stable, and 7.2 has been
>submitted (a while ago). I've given up on the [Less|Mo]tif version,
>so there is now just an amaya package. People using amaya-gtk should
>install amaya, which will delete the old version.
>
>At some point I need to get i18n working, and (ideally) gl. Both are
>causing problems currently, alas.
>
>Damian Steer

-- 
Charles McCathieNevile  http://www.w3.org/People/Charles  tel: +61 409 134 136
SWAD-E http://www.w3.org/2001/sw/Europe         fax(france): +33 4 92 38 78 22
 Post:   21 Mitchell street, FOOTSCRAY Vic 3011, Australia    or
 W3C, 2004 Route des Lucioles, 06902 Sophia Antipolis Cedex, France
Received on Tuesday, 4 March 2003 13:39:25 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 7 December 2009 10:49:00 GMT