W3C home > Mailing lists > Public > site-comments@w3.org > June 2003

Re: IE 6.0 : <labe ... /> not equal to <label></label>

From: <hugo.cunha@anacom.pt>
Date: 02 Jun 2003 14:16:08 -0400
Message-ID: <F545DF9C1A145541AAAC27429AB76266014FDD77@RHEA.ICP.PT>
To: <lesch@w3.org>
Cc: <site-comments@w3.org>, <xcrazymike@cilabs.com>



Thanks Susan

<lesch@w3.org> wrote: 
> > Hope the page works better for you now. 


Now the problem  is fixed.


Hugo SC

-----------------------------------------------------------------------
Autoridade Nacional de Comunicacoes (ANACOM)
http://www.anacom.pt
**************************************************************
Este email e ficheiros em anexo sao confidenciais e destinados somente 
ao conhecimento e utilizacao da(s) pessoa(s) ou entidade(s) a quem foram
enderecados. Se recebeu este email ou anexos por erro, ou a eles teve 
acesso nao sendo o destinatario, por favor elimine-os contactando o 
remetente.
**************************************************************
This email and files in attach are confidential and intended solely
for the knowledge and use of the individual or entity to whom they were
addressed. If, not being the addressee, you have received this email 
in error, or had access to it by any means, please deleted it and notify
the sender.
**************************************************************
ICP-ANACOM - Autoridade Nacional de Comunicacoes http://www.anacom.pt
<http://www.anacom.pt/> 
Received on Monday, 2 June 2003 14:17:37 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 24 October 2012 16:21:27 GMT