W3C home > Mailing lists > Public > public-webapps@w3.org > July to September 2011

[Bug 14296] New: sorry, does this work

From: <bugzilla@jessica.w3.org>
Date: Mon, 26 Sep 2011 17:54:23 +0000
To: public-webapps@w3.org
Message-ID: <bug-14296-2927@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=14296

           Summary: sorry, does this work
           Product: WebAppsWG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#sco
                    pe-0
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: Web Workers (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: member-webapi-cvs@w3.org
                CC: mike@w3.org, public-webapps@w3.org


Specification:
http://www.whatwg.org/specs/web-apps/current-work/complete/workers.html
Multipage: http://www.whatwg.org/C#scope-0
Complete: http://www.whatwg.org/c#scope-0

Comment:
sorry, does this work

Posted from: 122.107.219.238
User agent: Mozilla/5.0 (X11; Linux i686; rv:9.0a1) Gecko/20110921
Firefox/9.0a1

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
Received on Monday, 26 September 2011 17:54:24 GMT

This archive was generated by hypermail 2.3.1 : Tuesday, 26 March 2013 18:49:47 GMT