W3C home > Mailing lists > Public > public-qt-comments@w3.org > October 2015

[Bug 29228] [XT30] package-907 expects XTSE0020, but should be XTSE0110

From: <bugzilla@jessica.w3.org>
Date: Thu, 22 Oct 2015 15:53:14 +0000
To: public-qt-comments@w3.org
Message-ID: <bug-29228-523-Y3HbUfHesv@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=29228

Abel Braaksma <abel.braaksma@xs4all.nl> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|---                         |FIXED

--- Comment #2 from Abel Braaksma <abel.braaksma@xs4all.nl> ---
Fixed and pushed.

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
Received on Thursday, 22 October 2015 15:53:17 UTC

This archive was generated by hypermail 2.3.1 : Thursday, 22 October 2015 15:53:18 UTC