W3C home > Mailing lists > Public > public-qt-comments@w3.org > January 2011

[Bug 11742] [editorial] There are tests that contain '1.1' as the required XQuery version instead of '3.0'

From: <bugzilla@jessica.w3.org>
Date: Wed, 12 Jan 2011 12:44:08 +0000
To: public-qt-comments@w3.org
Message-Id: <E1Pd03c-0007vO-FP@jessica.w3.org>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=11742

Benjamin Nguyen <benjie.nguyen@gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |DUPLICATE

--- Comment #1 from Benjamin Nguyen <benjie.nguyen@gmail.com> 2011-01-12 12:44:08 UTC ---
Thanks for the list of queries Sorin this will be helpful. However, I've marked
this bug as a duplicate since it has already been reported in 11702.

*** This bug has been marked as a duplicate of bug 11702 ***

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Wednesday, 12 January 2011 12:44:10 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 15:45:45 UTC