W3C home > Mailing lists > Public > public-qa-dev@w3.org > March 2004

Re: Do not upgrade to libwww-perl 5.76

From: olivier Thereaux <ot@w3.org>
Date: Mon, 29 Mar 2004 07:18:40 +0900
Message-Id: <DE206C64-8105-11D8-9FDA-000393A63FC8@w3.org>
Cc: public-qa-dev@w3.org
To: Ville Skyttä <ville.skytta@iki.fi>

On Mar 28, 2004, at 23:15, Ville Skyttä wrote:
> I found a bug in libwww-perl 5.76 which affects the link checker

Good catch. I'm thus considering installing 5.70 (by hand)... Wonder if 
I could find a deb of that, or if we'll have to move away from the 
packages.

-- 
olivier
Received on Sunday, 28 March 2004 17:19:04 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Thursday, 19 August 2010 18:12:44 GMT