W3C home > Mailing lists > Public > public-html@w3.org > March 2011

[Bug 12378] New: Is that working?

From: <bugzilla@jessica.w3.org>
Date: Fri, 25 Mar 2011 14:38:25 +0000
To: public-html@w3.org
Message-ID: <bug-12378-2495@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=12378

           Summary: Is that working?
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#com
                    plete-radio
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org


Specification:
http://127.0.0.1:8082/resource/jar%3Afile%3A/home/danon/netbeans-7.0beta2/ide/docs/html5doc.zip%21/tabular-data.html
Section: http://www.whatwg.org/specs/web-apps/current-work/#complete-radio

Comment:
Is that working?

Posted from: 93.175.2.148
User agent: Mozilla/5.0 (X11; U; Linux x86_64; en-US) AppleWebKit/534.16
(KHTML, like Gecko) Chrome/10.0.648.151 Safari/534.16

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
Received on Friday, 25 March 2011 14:38:28 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 9 May 2012 00:17:26 GMT