W3C home > Mailing lists > Public > public-html@w3.org > July 2011

[Bug 13369] New: This table appears to be missing the frameset element.

From: <bugzilla@jessica.w3.org>
Date: Tue, 26 Jul 2011 14:33:22 +0000
To: public-html@w3.org
Message-ID: <bug-13369-2495@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=13369

           Summary: This table appears to be missing the frameset element.
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#ele
                    ments-1
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org


Specification: http://www.whatwg.org/specs/web-apps/current-work/
Multipage: http://www.whatwg.org/C#elements-1
Complete: http://www.whatwg.org/c#elements-1

Comment:
This table appears to be missing the frameset element.

Posted from: 80.91.33.33
User agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10_6_8) AppleWebKit/535.1
(KHTML, like Gecko) Chrome/14.0.826.0 Safari/535.1

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
Received on Tuesday, 26 July 2011 14:33:27 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 9 May 2012 00:17:37 GMT