W3C home > Mailing lists > Public > public-html@w3.org > July 2011

[Bug 13310] New: I'm missing the face attribute from the list.

From: <bugzilla@jessica.w3.org>
Date: Wed, 20 Jul 2011 14:29:40 +0000
To: public-html@w3.org
Message-ID: <bug-13310-2495@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=13310

           Summary: I'm missing the face attribute from the list.
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#att
                    ributes-1
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org


Specification:
http://www.whatwg.org/specs/web-apps/current-work/multipage/section-index.html
Multipage: http://www.whatwg.org/C#attributes-1
Complete: http://www.whatwg.org/c#attributes-1

Comment:
I'm missing the face attribute from the list.

Posted from: 2001:4c28:a030:30:448e:735e:6a30:16e5
User agent: Opera/9.80 (Windows NT 6.1; U; en) Presto/2.8.131 Version/11.11

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
Received on Wednesday, 20 July 2011 14:29:45 UTC

This archive was generated by hypermail 2.3.1 : Monday, 29 September 2014 09:39:26 UTC