W3C home > Mailing lists > Public > public-html@w3.org > July 2011

[Bug 13282] New: Missing closing tags

From: <bugzilla@jessica.w3.org>
Date: Sun, 17 Jul 2011 16:25:00 +0000
To: public-html@w3.org
Message-ID: <bug-13282-2495@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=13282

           Summary: Missing closing tags
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#the
                    -ul-element
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org


Specification:
http://www.whatwg.org/specs/web-apps/current-work/multipage/grouping-content.html
Multipage: http://www.whatwg.org/C#the-ul-element
Complete: http://www.whatwg.org/c#the-ul-element

Comment:
Missing closing tags

Posted from: 93.204.115.189
User agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10_6_8) AppleWebKit/534.30
(KHTML, like Gecko) Chrome/12.0.742.100 Safari/534.30

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
Received on Sunday, 17 July 2011 16:25:01 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 9 May 2012 00:17:36 GMT