W3C home > Mailing lists > Public > public-html@w3.org > July 2011

[Bug 13269] New: code is not working.........

From: <bugzilla@jessica.w3.org>
Date: Fri, 15 Jul 2011 09:00:54 +0000
To: public-html@w3.org
Message-ID: <bug-13269-2495@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=13269

           Summary: code is not working.........
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#int
                    roduction-9
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org


Specification:
http://www.whatwg.org/specs/web-apps/current-work/multipage/dnd.html#dnd
Multipage: http://www.whatwg.org/C#introduction-9
Complete: http://www.whatwg.org/c#introduction-9

Comment:
code is not working.........

Posted from: 180.211.104.226
User agent: Mozilla/5.0 (compatible; MSIE 9.0; Windows NT 6.1; WOW64;
Trident/5.0)

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
Received on Friday, 15 July 2011 09:01:00 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 9 May 2012 00:17:36 GMT