W3C home > Mailing lists > Public > public-html@w3.org > January 2011

[Bug 11925] New: "HTML documents" in the first paragraph should be xref'ed

From: <bugzilla@jessica.w3.org>
Date: Sun, 30 Jan 2011 23:52:26 +0000
To: public-html@w3.org
Message-ID: <bug-11925-2495@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=11925

           Summary: "HTML documents" in the first paragraph should be
                    xref'ed
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#xpa
                    th-1.0-processors
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org


Specification: http://www.whatwg.org/specs/web-apps/current-work/complete.html
Section:
http://www.whatwg.org/specs/web-apps/current-work/#xpath-1.0-processors

Comment:
"HTML documents" in the first paragraph should be xref'ed

Posted from: 113.197.157.219

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
Received on Sunday, 30 January 2011 23:52:28 UTC

This archive was generated by hypermail 2.3.1 : Monday, 29 September 2014 09:39:22 UTC