W3C home > Mailing lists > Public > public-html@w3.org > August 2011

[Bug 13778] New: <video> make loop work with reverse playback

From: <bugzilla@jessica.w3.org>
Date: Mon, 15 Aug 2011 09:29:15 +0000
To: public-html@w3.org
Message-ID: <bug-13778-2495@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=13778

           Summary: <video> make loop work with reverse playback
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#pla
                    ying-the-media-resource
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org, philipj@opera.com


Specification:
http://www.whatwg.org/specs/web-apps/current-work/multipage/the-video-element.html
Multipage: http://www.whatwg.org/C#playing-the-media-resource
Complete: http://www.whatwg.org/c#playing-the-media-resource

Comment:
<video> make loop work with reverse playback

Posted from: 83.218.67.122 by philipj@opera.com
User agent: Opera/9.80 (X11; Linux x86_64; U; Edition Next; en) Presto/2.9.186
Version/12.00

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
Received on Monday, 15 August 2011 09:29:19 UTC

This archive was generated by hypermail 2.3.1 : Monday, 29 September 2014 09:39:27 UTC