W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > February 2012

[Bug 15990] New: Missing closing quote. [[ [...] content attribute's value to "no otherwise. ]]

From: <bugzilla@jessica.w3.org>
Date: Tue, 14 Feb 2012 22:46:04 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-15990-2486@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=15990

           Summary: Missing closing quote. [[ [...] content attribute's
                    value to "no otherwise. ]]
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#dom
                    -translate
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: other Hixie drafts (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org


Specification:
http://www.whatwg.org/specs/web-apps/current-work/multipage/elements.html
Multipage: http://www.whatwg.org/C#dom-translate
Complete: http://www.whatwg.org/c#dom-translate

Comment:
Missing closing quote. [[ [...] content attribute's value to "no otherwise. ]]

Posted from: 144.189.101.1
User agent: Opera/9.80 (Macintosh; Intel Mac OS X 10.6.8; U; en)
Presto/2.10.229 Version/11.62

-- 
Configure bugmail: https://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Tuesday, 14 February 2012 22:46:05 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Tuesday, 14 February 2012 22:46:09 GMT