W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > September 2011

[Bug 14282] New: Missing value "auto" in the row for 'dir'

From: <bugzilla@jessica.w3.org>
Date: Sun, 25 Sep 2011 00:04:20 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-14282-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=14282

           Summary: Missing value "auto" in the row for 'dir'
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#att
                    ributes-1
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org


Specification:
http://www.whatwg.org/specs/web-apps/current-work/multipage/section-index.html
Multipage: http://www.whatwg.org/C#attributes-1
Complete: http://www.whatwg.org/c#attributes-1

Comment:
Missing value "auto" in the row for 'dir'

Posted from: 119.57.31.106 by kennyluck@csail.mit.edu
User agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.7; rv:6.0.2)
Gecko/20100101 Firefox/6.0.2

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Sunday, 25 September 2011 00:04:22 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 16:31:19 UTC