W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > March 2011

[Bug 11096] s element still listed as absent

From: <bugzilla@jessica.w3.org>
Date: Wed, 30 Mar 2011 18:34:52 +0000
To: public-html-bugzilla@w3.org
Message-Id: <E1Q50EG-0005qN-JI@jessica.w3.org>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=11096

Simon Pieters <simonp@opera.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|REOPENED                    |RESOLVED
         Resolution|                            |FIXED

--- Comment #2 from Simon Pieters <simonp@opera.com> 2011-03-30 18:34:52 UTC ---
EDITOR'S RESPONSE: This is an Editor's Response to your comment. If you are
satisfied with this response, please change the state of this bug to CLOSED. If
you have additional information and would like the editor to reconsider, please
reopen this bug. If you would like to escalate the issue to the full HTML
Working Group, please add the TrackerRequest keyword to this bug, and suggest
title and text for the tracker issue; or you may create a tracker issue
yourself, if you are able to do so. For more details, see this document:
   http://dev.w3.org/html5/decision-policy/decision-policy.html

Status: Accepted
Change Description: No change.
Rationale: AFAICT this is already fixed in the ED; please reopen if I'm missing
something.

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Wednesday, 30 March 2011 18:34:57 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 30 March 2011 18:34:57 GMT