W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > January 2011

[Bug 11926] New: I used new blogger template but that template very much error, i just reduce a little error html. I can't do validate at document template. Can you help me to validate new blogger template from Blogspot. Thanks.

From: <bugzilla@jessica.w3.org>
Date: Mon, 31 Jan 2011 05:01:21 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-11926-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=11926

           Summary: I used new blogger template but that template very
                    much error, i just reduce a little error html. I can't
                    do validate at document template. Can you help me to
                    validate new blogger template from Blogspot. Thanks.
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#top
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec (editor: Ian Hickson)
        AssignedTo: ian@hixie.ch
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: mike@w3.org, public-html-wg-issue-tracking@w3.org,
                    public-html@w3.org


Specification: http://www.w3.org/TR/html5/
Section: http://www.whatwg.org/specs/web-apps/current-work/#top

Comment:
I used new blogger template but that template very much error, i just reduce a
little error html. I can't do validate at document template. Can you help me
to validate new blogger template from Blogspot. Thanks.

Posted from: 64.255.180.231

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Monday, 31 January 2011 05:01:24 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 31 January 2011 05:01:45 GMT