W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > January 2011

[Bug 11902] Please Editor , my question is , how can I POST an HTML LIKE THIS ONE to my website { <a href="http://store.eSellerate.net/a.asp?c=0_SKU51516428610_AFL8676117870&at=PNZSRATE"><imgsrc="http://www.esellerate.net/images/banners/large_a.gif"border=0alt="Buy

From: <bugzilla@jessica.w3.org>
Date: Fri, 28 Jan 2011 09:46:50 +0000
To: public-html-bugzilla@w3.org
Message-Id: <E1Pikuo-0002X6-1F@jessica.w3.org>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=11902

Henri Sivonen <hsivonen@iki.fi> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
                 CC|                            |hsivonen@iki.fi
         Resolution|                            |INVALID
            Summary|Please  Editor , my         |Please  Editor , my
                   |question is                 |question is , how can I
                   |                            |POST an HTML LIKE THIS ONE
                   |                            |to my website { <a
                   |                            |href="http://store.eSellera
                   |                            |te.net/a.asp?c=0_SKU5151642
                   |                            |8610_AFL8676117870&at=PNZSR
                   |                            |ATE"><imgsrc="http://www.es
                   |                            |ellerate.net/images/banners
                   |                            |/large_a.gif"border=0alt="B
                   |                            |uy
            Summary|how can I POST an HTML LIKE |
                   |THIS ONE to my website { <a |
                   |href="http://store.eSellera |
                   |te.net/a.asp?c=0_SKU5151642 |
                   |8610_AFL8676117870&at=PNZSR |
                   |ATE"><imgsrc="http://www.es |
                   |ellerate.net/images/banners |
                   |/large_a.gif"border=0alt="B |
                   |uy                          |

--- Comment #1 from Henri Sivonen <hsivonen@iki.fi> 2011-01-28 09:46:49 UTC ---
Not a bug report.

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Friday, 28 January 2011 09:46:51 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Friday, 28 January 2011 09:47:08 GMT