W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > January 2011

[Bug 11879] Is the setting and getting of the "original insertion mode" here needed?

From: <bugzilla@jessica.w3.org>
Date: Wed, 26 Jan 2011 19:36:11 +0000
To: public-html-bugzilla@w3.org
Message-Id: <E1PiBA3-0003dC-78@jessica.w3.org>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=11879

Bas Leijdekkers <basleijdekkers+w3bugzilla@gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |basleijdekkers+w3bugzilla@g
                   |                            |mail.com
            Summary|Is the setting and getting  |Is the setting and getting
                   |of the "original insertion  |of the "original insertion
                   |mode" here needed. It seems |mode" here needed?
                   |like the "in table text"    |
                   |insertion mode can only be  |
                   |reached from the "in table" |
                   |insertion mode, which would |
                   |then always be the          |
                   |"original insertion mode"?  |

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Wednesday, 26 January 2011 19:36:13 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 26 January 2011 19:36:13 GMT