W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > March 2010

[Bug 9201] xref getElementById()

From: <bugzilla@wiggum.w3.org>
Date: Tue, 30 Mar 2010 22:11:32 +0000
To: public-html-bugzilla@w3.org
Message-Id: <E1Nwjem-0001DC-Q2@wiggum.w3.org>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=9201


Ian 'Hixie' Hickson <ian@hixie.ch> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |WORKSFORME




--- Comment #1 from Ian 'Hixie' Hickson <ian@hixie.ch>  2010-03-30 22:11:32 ---
EDITOR'S RESPONSE: This is an Editor's Response to your comment. If you are
satisfied with this response, please change the state of this bug to CLOSED. If
you have additional information and would like the editor to reconsider, please
reopen this bug. If you would like to escalate the issue to the full HTML
Working Group, please add the TrackerRequest keyword to this bug, and suggest
title and text for the tracker issue; or you may create a tracker issue
yourself, if you are able to do so. For more details, see this document:
   http://dev.w3.org/html5/decision-policy/decision-policy.html

Status: Accepted
Change Description: no spec change
Rationale: This seems to have been fixed already.


-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Tuesday, 30 March 2010 22:11:34 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Tuesday, 30 March 2010 22:11:34 GMT