W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > March 2010

[Bug 9364] New: s/dom-MessagpePort-postMessage/dom-MessagePort-postMessage/

From: <bugzilla@wiggum.w3.org>
Date: Mon, 29 Mar 2010 18:41:18 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-9364-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=9364

           Summary: s/dom-MessagpePort-postMessage/dom-MessagePort-
                    postMessage/
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-
                    work/#introduction-7
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec bugs
        AssignedTo: dave.null@w3.org
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: ian@hixie.ch, mike@w3.org, public-html@w3.org,
                    Ms2ger@gmail.com


Section: http://www.whatwg.org/specs/web-apps/current-work/#introduction-7

Comment:
s/dom-MessagpePort-postMessage/dom-MessagePort-postMessage/ 

Posted from: 91.182.134.184 by ms2ger@gmail.com


-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Monday, 29 March 2010 18:41:19 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 29 March 2010 18:41:20 GMT