W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > April 2010

[Bug 9524] New: "...the user agent is 7configured to block access" s/7//

From: <bugzilla@jessica.w3.org>
Date: Thu, 15 Apr 2010 07:15:18 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-9524-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=9524

           Summary: "...the user agent is 7configured to block access"
                    s/7//
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-work/#the
                    -websocket-interface
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec bugs
        AssignedTo: dave.null@w3.org
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: ian@hixie.ch, mike@w3.org, public-html@w3.org,
                    Ms2ger@gmail.com


Section:
http://www.whatwg.org/specs/web-apps/current-work/#the-websocket-interface

Comment:
"...the user agent is 7configured to block access" s/7//

Posted from: 81.245.229.199 by ms2ger@gmail.com

-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Thursday, 15 April 2010 07:19:19 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Thursday, 15 April 2010 07:19:22 GMT