W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > October 2009

[Bug 7915] New: “itemref” element is missing, <http://www.whatwg.org/specs/web-apps/current-work/multipage/semantics.html#itemref>

From: <bugzilla@wiggum.w3.org>
Date: Wed, 14 Oct 2009 08:41:32 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-7915-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=7915

           Summary: “itemref” element is missing,
                    <http://www.whatwg.org/specs/web-apps/current-
                    work/multipage/semantics.html#itemref>
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-
                    work/#elements-1
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec bugs
        AssignedTo: dave.null@w3.org
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: ian@hixie.ch, mike@w3.org, public-html@w3.org


Section: http://www.whatwg.org/specs/web-apps/current-work/#elements-1

Comment:
“itemref” element is missing,
<http://www.whatwg.org/specs/web-apps/current-work/multipage/semantics.html#itemref>

Posted from: 77.58.229.245


-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Wednesday, 14 October 2009 08:41:33 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Wednesday, 14 October 2009 08:41:34 GMT