W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > October 2009

[Bug 7854] New: "offline application cache" doesn't xref right

From: <bugzilla@wiggum.w3.org>
Date: Fri, 09 Oct 2009 09:26:10 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-7854-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=7854

           Summary: "offline application cache" doesn't xref right
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://www.whatwg.org/specs/web-apps/current-
                    work/#dedicated-workers-and-the-
                    dedicatedworkerglobalscope-interface
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec bugs
        AssignedTo: dave.null@w3.org
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: ian@hixie.ch, mike@w3.org, public-html@w3.org


Section:
http://www.whatwg.org/specs/web-apps/current-work/#dedicated-workers-and-the-dedicatedworkerglobalscope-interface

Comment:
"offline application cache" doesn't xref right

Posted from: 98.248.33.53


-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Friday, 9 October 2009 09:26:13 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Friday, 9 October 2009 09:26:13 GMT